admin
admin
3810 0 0

insserv: warning: script 'K01php-fastcgi' missing LSB tags and overrides

一个未知错误,
占位解决

----
后来解决方法:

卸载相关的东西,如php5-cli php5-cgi spawn-fcgi,查找包含 fastcgi 的文件,全部删除,
重装php5-cli php5-cgi spawn-fcgi

0

See Also

Nearby


Discussion

Login Topics