毒药 avatar

php版的youbbs好像只支持php5.6?

🕞 by 毒药

php版的youbbs好像只支持php5.6? 更换php7用不了

💘 相关文章

评论

共4条关于"php版的youbbs好像只支持php5.6?"的评论

youbbs avatar
#3 youbbs 回复

@毒药 #2 没试过,五六年没动PHP了,当时7.0刚出来。

写一条评论

Based on Golang + fastHTTP + sdb | go1.17.1 Processed in 0ms